View Single Post
  #11  
Old 02-18-2009, 07:35 AM
rongchaua rongchaua is offline
Senior Member
 
Join Date: Apr 2007
Posts: 91
Default

Version 1.0.0.6 ist out
- Support SA 3.2
- I don't know if it work with version < 3.2. It is nice if someone can share me an assembly which be protected by SA 2.x
- I have tested with this file http://reteam.org/board/showthread.php?t=1386
- Some strings still encrypted after deobfuscating. I don't know why .
- Link to download tool: http://rongchaua.net/tools-mainmenu-...-smartassembly
__________________
My site: http://rongchaua.net

Last edited by rongchaua : 02-18-2009 at 07:43 AM.
Reply With Quote