Reverse Engineering RET Homepage RET Members Reverse Engineering Projects Reverse Engineering Papers Reversing Challenges Reverser Tools RET Re-Search Engine Reverse Engineering Forum Reverse Engineering Links

Go Back   Reverse Engineering Team Board > Reverse Engineering Board > Reverse Code Engineering
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Reply
 
Thread Tools Display Modes
  #1  
Old 11-04-2011, 10:50 AM
mat412 mat412 is offline
Junior Member
 
Join Date: Nov 2011
Posts: 3
Default Myltikey windows 7 64 bit

I install Multikey for 64 bit system
Everything looking good but multikey still not working
I like to complete remove from registry and start new installation,
How I can remove complete and instal new clean version ?

Last edited by mat412 : 11-04-2011 at 11:30 PM.
Reply With Quote
  #2  
Old 11-04-2011, 12:39 PM
gnerogeem gnerogeem is offline
Senior Member
 
Join Date: Aug 2009
Location: Kalimdor
Posts: 553
Default

It's Multikey not Myltikey.
Click here for solution.
__________________
Pink is the new black.
Reply With Quote
  #3  
Old 11-05-2011, 06:02 AM
mat412 mat412 is offline
Junior Member
 
Join Date: Nov 2011
Posts: 3
Default

I just have this messge :

C:\MultiKey64\MultiKey64>cd /d C:\MultiKey64\MultiKey64\
ROOT\SYSTEM\0001 : Removed
1 device(s) were removed.
Device node created. Install is complete when drivers are installed...
Updating drivers for root\multikey from C:\MultiKey64\MultiKey64\multikey.inf.
devcon failed.
Press any key to continue . .
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump





Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.